Viewing Issues 1 - 5 / 5

    PSeverityTarget VersionIDUpdated  StatusCategorySummary
   tweak00072112021-02-22 
acknowledged
5. ------ UpdateApp / Update ------
Update EE 6.1.X to EE 6.2.0 with subshops and older Moduls (legacy broken?)
   minor00072092021-02-221
acknowledged
4.12. Subshop handling
Update EE 6.1.X to EE 6.2.3 with subshops and differently activated modules
   minor00057462021-02-052
resolved
2.3. Extensions (modules, themes)
Timestamp is not added for css and js files included from module
   minor00071232021-02-03 
acknowledged
6. ------ Setup -------
Removal of require-dev not possible
   minor00071852021-02-03 
acknowledged
7. --- Other tools --------------
Removing dev packages leads to error at Composer execution