View Issue Details

IDProjectCategoryView StatusLast Update
0005979OXID eShop (all versions)2.7. Customer infopublic2014-11-25 15:04
Reportermarco_steinhaeuser 
PrioritynormalSeverityminorReproducibilityalways
Status closedResolutionduplicate 
Product Version4.9.2 / 5.2.2 
Target VersionFixed in Version 
Summary0005979: CMS page oxregisteremail still contains "you can login with your customer number"
DescriptionPlease ditch the following entry from oxregisteremail in the CMS pages:

[DE] "Sie k├Ânnen sich ab sofort auch mit Ihrer Kundennummer [{ $user->oxuser__oxcustnr->value }] einloggen.


"

[EN] "From now on, you can log in with your customer number [{ $user->oxuser__oxcustnr->value }].


"
Additional Informationhttp://forum.oxid-esales.com/showthread.php?t=25506
TagsNo tags attached.
ThemeAzure
BrowserAll
PHP Versionany
MySQL Versionany

Relationships

duplicate of 0005977 resolvedsaulius.stasiukaitis Remove Text Sign customer number from CMS page ( Thank you for registering incl. Plain ) 

Activities

marco_steinhaeuser

2014-11-24 00:08

administrator   ~0010341

Last edited: 2014-11-25 15:05

View 2 revisions

Duplicate of 0005977