View Issue Details

IDProjectCategoryView StatusLast Update
0004650OXID eShop (all versions)1.09. Integrations: Facebook, Trusted Shops, Shop lupe, Econdapublic2018-12-05 11:22
Reportermarco_steinhaeuser 
PrioritynormalSeverityminorReproducibilityalways
Status closedResolutionsuspended 
Product Version4.7.0_5.0.0_RC1 
Target VersionFixed in Version 
Summary0004650: if FB share is activated, zoom pictures 2 and following will not be generated
DescriptionIf FB share is activated, zoom picture 2 and following will not be generated.
Additional Informationhttp://forum.oxid-esales.com/showthread.php?t=16615
TagsFacebook
ThemeNot defined
BrowserAll
PHP VersionNot defined
MySQL VersionNot defined

Activities

QA

2018-12-05 11:22

administrator   ~0012723

Moved the entry to the project issue tracker, since the FB functionality is now a community project: https://github.com/OXIDprojects/facebook-social-plugins-module/issues/4