View Issue Details

IDProjectCategoryView StatusLast Update
0007067Flow themeThemepublic2019-12-27 09:29
Reporters-andy 
PrioritynormalSeverityminorReproducibilityN/A
Status acknowledgedResolutionopen 
Product Version2.3.3 
Target VersionFixed in Version 
Summary0007067: Versions mismatch
DescriptionHi!

The GitHub repo (https://github.com/OXID-eSales/flow_theme) says:

> Branch b-2.x contains Flow for OXID eShop version 6.0.0
It's version is 2.3.3.

But, OXID 6 comes with version 3.3.0.

So, which branch should be used for the latest OXID 6?
Master? If so, the GitHub repo should say this (clearly).

Thanks.
Andriy
TagsNo tags attached.

Activities

QA

2019-12-27 09:29

administrator   ~0013080

-MK