View Issue Details

IDProjectCategoryView StatusLast Update
0000680OXID eShop (all versions)1.06. Search, Tagspublic2012-12-07 14:42
ReporterNico_Klein 
PrioritynormalSeveritymajorReproducibilityalways
Status closedResolutionduplicate 
Product Version4.0.1.0 revision 15990 
Target VersionFixed in Version 
Summary0000680: Empty article list
DescriptionThe links ( e. g. sort by price) in the article list, which shown after clicking on a tag in the tag cloud, show a empty list.
TagsTags
Theme
BrowserAll
PHP Version5.2.6
Database Version5.0.33

Relationships

duplicate of 0000556 resolvedvilma_liorensaityte Products are not displayed in the list by selected tag, when sorting or Products-per-site is changed in list 

Activities

dainius.bigelis

2009-03-09 13:48

reporter   ~0000534

Duplicate of 0000556