View Issue Details

IDProjectCategoryView StatusLast Update
0005502OXID eShop (all versions)3.2. HTML, CSS, JavaScriptpublic2013-11-06 14:42
Reporterdominiks 
PrioritynormalSeverityminorReproducibilityalways
Status resolvedResolutionfixed 
Product Version4.8.0 / 5.1.0 
Target VersionFixed in Version4.9.0_5.2.0_beta1 
Summary0005502: Stray end tag span in listitem_infogrid.tpl
DescriptionIt looks like there is a stray </span> tag at the end of the line no. 124 of the file /application/views/azure/tpl/widget/product/listitem_infogrid.tpl
TagsNo tags attached.
ThemeAzure
BrowserAll
PHP Versionany
MySQL Versionany

Activities

Linas Kukulskis

2013-11-06 14:42

reporter   ~0009234

removed </span>