View Issue Details

IDProjectCategoryView StatusLast Update
0005403OXID eShop (all versions)3.2. HTML, CSS, JavaScriptpublic2013-12-06 07:55
Reportermo2402 
PrioritynormalSeverityminorReproducibilityalways
Status resolvedResolutionunable to reproduce 
Product Version4.6.5 revision 49955 
Target VersionFixed in Version 
Summary0005403: Variants assume no alternative template
DescriptionAlternative templates are not reflected in variants. In the fatherproduct alternative template works fine, in the variants, the default template is loaded from Azure.
TagsNo tags attached.
ThemeAzure
BrowserAll
PHP Versionany
MySQL Versionany

Activities

mo2402

2013-09-10 13:39

reporter   ~0009064

I used the version Professional Edition 4.6.5_49955

svetlana

2013-11-19 10:02

reporter   ~0009282

Reminder sent to: mo2402

Hi, unfortunately, but we can not reproduce this bug. Could you please send us more information about this issue? Thanks in advance.

jurate.baseviciene

2013-12-06 07:55

reporter   ~0009336

Hi,
Bug is closed as unable to reproduce. If in the future this bug will be reproduced please bug status change to "Reopen". And please written for more details how bug need reproduce.


Best regards