View Issue Details

IDProjectCategoryView StatusLast Update
0005111OXID eShop (all versions)3.2. HTML, CSS, JavaScriptpublic2014-02-20 09:54
ReportereXtremeTK 
PrioritylowSeveritytrivialReproducibilityalways
Status resolvedResolutionunable to reproduce 
PlatformMicrosoft OSWindows 7OS Version
Product Version4.7.2 / 5.0.2 revision 53018 
Target Version4.8.5 / 5.1.5Fixed in Version 
Summary0005111: Menu Layout incorrect in footer
DescriptionThe Layout of the menu in the footer is incorrect, if the browser zoom is under 100%. This is a problem in Firefox and in the internet explorer.
TagsNo tags attached.
ThemeAzure
BrowserFireFox, Internet Explorer
PHP Versionany
MySQL Versionany

Activities

eXtremeTK

2013-05-08 15:01

reporter  

Footer_IE.jpg (124,076 bytes)
Footer_IE.jpg (124,076 bytes)

vilma_liorensaityte

2014-02-20 09:54

administrator   ~0009540

we could not reproduce this issue on the newest version 5.1. So, closed it.
If you think that it is still valid, please, reopen and provide more details.