View Issue Details

IDProjectCategoryView StatusLast Update
0004987OXID eShop (all versions)2.7. Customer infopublic2013-04-09 12:31
Reportermichael_keiluweit 
PrioritylowSeveritytextReproducibilityalways
Status resolvedResolutionfixed 
Product Version4.7.3 / 5.0.3 revision 54408 
Target Version4.7.4 / 5.0.4 revision 57063Fixed in Version4.8.0_5.1.0_beta1 
Summary0004987: send, sent, sent
DescriptionJust a little typo.
The template sendednow.tpl has to be renamed, because "sended" isn't correctly.
TagsEmail
ThemeBoth
BrowserAll
PHP Versionany
MySQL Versionany

Relationships

related to 0005050 acknowledged sended is not a valid word 

Activities

alvydas.glodenis

2013-03-15 14:17

reporter   ~0008510

The template file sendednow.tpl renamed to ordershipped.tpl

tadas

2013-04-09 12:31

reporter   ~0008578

changed typos in translations(keys, and translations).