View Issue Details

IDProjectCategoryView StatusLast Update
0000487OXID eShop (all versions)3.1. Design, GUI, UXpublic2009-01-07 14:52
Reportermarco_steinhaeuser 
PriorityurgentSeveritymajorReproducibilityalways
Status resolvedResolutionfixed 
Product Version4.0.0.2 revision 14967 
Target VersionFixed in Version4.0.0.2 revision 14967 
Summary0000487: Since 4.0.0.2, preview images are not shown on product details page
DescriptionSince 4.0.0.2, preview images are not shown on product details page.
See screenshot attached.
TagsNo tags attached.
Theme
BrowserAll
PHP Version5.2.6
MySQL Version5.0.33

Activities

2009-01-06 22:14

 

preview_images.png (115,438 bytes)
preview_images.png (115,438 bytes)