View Issue Details

IDProjectCategoryView StatusLast Update
0004513OXID eShop (all versions)2.3. Extensions (modules, themes)public2014-02-20 18:07
Reporterray 
PriorityhighSeverityminorReproducibilityalways
Status resolvedResolutionfixed 
Product Version4.7.0_5.0.0_beta2 
Target Version4.7.0_5.0.0_beta3Fixed in Version4.7.0_5.0.0_beta3 
Summary0004513: Theme Version Azure need to change from 1.2 to 1.3
DescriptionIn beta the theme version for Azure is still 1.2. Due to massive changes the version should be 1.3
TagsNo tags attached.
ThemeAzure
BrowserAll
PHP Versionany
MySQL Versionany

Relationships

related to 0003326 resolveddainius.bigelis Version number of themes shall be changed 

Activities

There are no notes attached to this issue.