View Issue Details

IDProjectCategoryView StatusLast Update
0004495OXID eShop (all versions)1.01. Products (product, categories, manufacturer, promotions etc.)public2012-12-07 14:27
Reporterisd_dresden 
PrioritynormalSeverityfeatureReproducibilityalways
Status closedResolutionduplicate 
Product Version4.6.2 revision 46646 
Target VersionFixed in Version 
Summary0004495: Zoom Popu/Use of iPad
DescriptionThe range of functions of the "zoom pupoup" with iPad is constricted. It is nessecary to double-click the pagenumber to get to the next picture.
We checked it out with an switched.off marker. Then it worked without objection. The problem exists in the oxid demoshop (theme azure) as well.
TagsProducts
ThemeAzure
BrowserApple Safari
PHP Versionany
MySQL Versionany

Relationships

duplicate of 0004483 closedflorian.auer Can't access different zoom images on iPad 

Activities

jurate.baseviciene

2012-11-08 07:05

reporter   ~0007762

Issue closed as duplicate of 0004483