View Issue Details

IDProjectCategoryView StatusLast Update
0003426OXID eShop (all versions)2.3. Extensions (modules, themes)public2012-12-10 13:33
Reportercsimon 
PrioritynormalSeverityminorReproducibilityalways
Status closedResolutionduplicate 
Product Version4.5.5 revision 40299 
Target VersionFixed in Version 
Summary0003426: Wrong translation for EXCEPTION_INPUT_NOTALLFIELDS and similar translations in basic theme
Descriptionthe translation for this is "0". This can't be correct...
TagsNo tags attached.
ThemeBasic
BrowserAll
PHP Versionany
Database Versionany

Relationships

duplicate of 0003299 resolvedLinas Kukulskis missing entry for 'EXCEPTION_INPUT_NOTALLFIELDS' in map.php for Basic Theme 

Activities

ray

2011-12-09 12:33

reporter   ~0005467

dublicate of https://bugs.oxid-esales.com/view.php?id=3299