View Issue Details

IDProjectCategoryView StatusLast Update
0003081OXID eShop (all versions)2.3. Extensions (modules, themes)public2012-12-10 13:33
Reportertabsl 
PrioritynormalSeveritymajorReproducibilityalways
Status closedResolutionduplicate 
Product Version 
Target VersionFixed in Version 
Summary0003081: <title>-Tag bei oxconent
Description<title->-Tag bei cms-pages (oxcontent) is not complete!

title of cms-page is missing!
TagsNo tags attached.
ThemeBoth
BrowserAll
PHP Versionany
Database Versionany

Relationships

duplicate of 0003003 resolvedLinas Kukulskis MetaTitle of CMS pages not shown in Browser 

Activities

ray

2011-07-22 14:25

reporter   ~0004882

duplicate to: https://bugs.oxid-esales.com/view.php?id=3003