View Issue Details

IDProjectCategoryView StatusLast Update
0002943OXID eShop (all versions)1.09. Integrations: Facebook, Trusted Shops, Shop lupe, Econdapublic2012-12-07 14:35
ReporterArunas 
PrioritynormalSeverityminorReproducibilityalways
Status closedResolutionduplicate 
Product Version4.5.0 revision 34568 
Target VersionFixed in Version 
Summary0002943: Facebook comments are not bound to the PRODUCTs URL, instead its bound to the homepage
DescriptionFacebook comments are not bound to the PRODUCT's URL, instead it's bound to the homepage. So when you post a comment on one product, the same comment shows up on other products too.
TagsFacebook
ThemeBoth
BrowserAll
PHP Versionany
Database Versionany

Relationships

duplicate of 0002798 resolvedArunas Gefällt mir Button in einem Produkt ist nicht Produktspezifisch 

Activities

ray

2011-05-28 13:36

reporter   ~0004664

I think this is a duplicate of https://bugs.oxid-esales.com/view.php?id=2798 and related bugs

birute_meilutyte

2011-06-02 12:10

reporter   ~0004673

duplicate of 0002798