View Issue Details

IDProjectCategoryView StatusLast Update
0002936OXID eShop (all versions)1.08. Listmania, Notice list, Gift registrypublic2012-12-07 14:33
Reporterstefan2 
PrioritynormalSeverityminorReproducibilityalways
Status closedResolutionduplicate 
Product Version4.5.0 revision 34568 
Target VersionFixed in Version 
Summary0002936: recommlist broken link
Descriptionaccount_recommlist

broken link (editList) to existing list.
Link is http://www..../index.php?cl=cl=account_recommlist&fnc=editList...
TagsListmania
ThemeAzure
BrowserAll
PHP Versionany
Database Versionany

Relationships

duplicate of 0002900 resolvedvilma_liorensaityte Redirect after trying to visit an recommendation List with 2 articles in it 

Activities

birute_meilutyte

2011-06-03 12:04

reporter   ~0004687

dublicate of 0002900