View Issue Details

IDProjectCategoryView StatusLast Update
0002764OXID eShop (all versions)3.1. Design, GUI, UXpublic2014-02-19 15:41
Reporterrimvydas_paskevicius 
PrioritynormalSeverityminorReproducibilityalways
Status resolvedResolutionunable to reproduce 
Product Version4.5.0_beta4 
Target Version4.9.0_5.2.0_beta1Fixed in Version 
Summary0002764: Facebook logout button is to large
DescriptionFacebook logout button is to large and needs to be fixed. Also text near button "Login with:" should be fixed when user already is logged in.
TagsFacebook
ThemeBoth
BrowserAll
PHP Versionany
MySQL Versionany

Activities

rimvydas_paskevicius

2011-04-19 14:47

reporter  

fb_logout.png (15,706 bytes)
fb_logout.png (15,706 bytes)

jurate.baseviciene

2014-02-19 15:40

reporter   ~0009532

Sorry we can't reproduce such issue nor on current versions 5.0.10 neither version 5.1.3. Probably is fixed with other change. If in the future this bug will be reproduced please bug status change to "Reopen".