View Issue Details

IDProjectCategoryView StatusLast Update
0002657OXID eShop (all versions)3.1. Design, GUI, UXpublic2011-04-01 09:28
ReporterRafael Kilischowski 
PrioritynormalSeverityminorReproducibilityalways
Status closedResolutionduplicate 
Product Version4.5.0_beta3 
Target Version4.5.0_beta4Fixed in Version 
Summary0002657: Service dropdown on startpage displayed incorrectly
DescriptionService dropdown on start page is displayed incorrectly in Azure-theme
TagsNo tags attached.
Theme
BrowserAll
PHP Versionany
Database Versionany

Relationships

duplicate of 0002632 resolvedLinas Kukulskis some constants are missing in language file 

Activities

Rafael Kilischowski

2011-03-28 08:08

developer  

service_dropdown1.jpg (181,508 bytes)
service_dropdown1.jpg (181,508 bytes)

dainius.bigelis

2011-04-01 09:28

reporter   ~0004288

Closed as duplicate of 0002632