View Issue Details

IDProjectCategoryView StatusLast Update
0002475OXID eShop (all versions)1.01. Products (product, categories, manufacturer, promotions etc.)public2012-12-07 14:29
ReporterRafael Kilischowski 
PriorityurgentSeveritymajorReproducibilityalways
Status closedResolutionduplicate 
Product Version4.5.0_beta2 
Target Version4.5.0_beta3Fixed in Version 
Summary0002475: Scale prices not displayed
DescriptionScale prices are not displayed in the product details view.
TagsProducts
Theme
BrowserAll
PHP Versionany
Database Versionany

Relationships

duplicate of 0002427 resolvedvilma_liorensaityte scale prices are not shown in details page 

Activities

Rafael Kilischowski

2011-02-02 16:11

developer  

screen_scale_prices.jpg (421,259 bytes)

dainius.bigelis

2011-02-11 09:30

reporter   ~0004103

Closed as duplicate of 0002427