View Issue Details

IDProjectCategoryView StatusLast Update
0002393OXID eShop (all versions)1. ----- eShop frontend -----public2012-12-10 14:38
Reporterleofonic 
PrioritynormalSeverityminorReproducibilityalways
Status closedResolutionduplicate 
Product Version4.5.0_beta1 
Target VersionFixed in Version 
Summary0002393: template "blank" does not work
Descriptionstart.tpl of template "blank" is in root dir, not in /page/shop. If moved to /page/shop, there are unrecognized smarty tags.
TagsNo tags attached.
Theme
BrowserAll
PHP Versionany
Database Versionany

Relationships

duplicate of 0002523 resolvedLinas Kukulskis blank template doesn't work 

Activities

leofonic

2011-03-10 19:44

reporter   ~0004220

https://bugs.oxid-esales.com/view.php?id=2523

dainius.bigelis

2011-04-01 21:42

reporter   ~0004310

Closed as duplicate of 0002523