View Issue Details

IDProjectCategoryView StatusLast Update
0000020OXID eShop (all versions)4. ------ eShop Core -------public2012-12-10 13:42
Reporterdainius.bigelis 
PrioritylowSeverityminorReproducibilityalways
Status closedResolutionwon't fix 
Product Version 
Target VersionFixed in Version 
Summary0000020: Resize pictures for gift wrapping
DescriptionPictures, uploaded for gift wrapping, are not resized. It would be good if they would be resized
TagsNo tags attached.
Theme
BrowserAll
PHP Version5.2.6
MySQL Version5.0.33

Activities

vilma_liorensaityte

2008-11-06 14:59

administrator   ~0000238

Reminder sent to: dainius.bigelis

Should we add ne shop config param: "Size of wrapping picture"?

ralf_trapp

2008-11-16 12:41

reporter   ~0000249

not a bug