View Issue Details

IDProjectCategoryView StatusLast Update
0001774OXID eShop (all versions)2. ----- eShop backend (admin) -----public2022-07-08 14:57
ReporterOliver Storm 
PrioritynormalSeverityminorReproducibilityalways
Status closedResolutionduplicate 
Product Version4.3.0 revision 26948 
Target VersionFixed in Version 
Summary0001774: Trusted Shops Interface
DescriptionHai,

installing the EE, step2:
  Please choose your country: Germany, Austria, Switzerland
  [no] Check for available updates regularly
After that, fo further the regular data.

Login to the backend (DEU), Seal of Quality => Trusted Shops
There are two tabs (the old ones) and not just one. A click to "Interface" will kick you out of the admin ;)

Rgds
Olli
TagsNo tags attached.
Theme
BrowserAll
PHP Versionany
Database Versionany

Activities

2010-04-15 20:57

 

Trusted Shops.jpg (265,230 bytes)

dainius.bigelis

2010-04-16 07:16

reporter   ~0002555

Duplicate of #1736