View Issue Details

IDProjectCategoryView StatusLast Update
0001307OXID eShop (all versions)3.1. Design, GUI, UXpublic2009-10-05 11:04
Reportersarunas_valaskevicius 
PrioritynormalSeverityminorReproducibilityalways
Status resolvedResolutionduplicate 
Product Version4.1.5 revision 21618 
Target VersionFixed in Version4.2.0 revision 23610 
Summary0001307: vouchers remove link invisible
Descriptionvouchers "entfernen" link in basket section is drawn white in white background - it is invisible
TagsNo tags attached.
Theme
BrowserAll
PHP Version5.2.6
Database Version5.0.33

Relationships

duplicate of 0000886 resolvedrimvydas_paskevicius button for removing voucher in order step 1 does not have background 

Activities

sarunas_valaskevicius

2009-09-10 15:00

reporter   ~0001704

already fixed for next major release