View Issue Details

IDProjectCategoryView StatusLast Update
0005095OXID eShop (all versions)2.2. Shop settingspublic2013-04-30 14:15
ReporterBergfreunde 
PrioritynormalSeverityminorReproducibilityalways
Status resolvedResolutionduplicate 
Product Version4.7.5 / 5.0.5 
Target VersionFixed in Version 
Summary0005095:

 

is always set at wysiwyg-editor
Description1. go to payment-types
2. go into source-mode of the wysiwyg-editor
->

 

is always set

After deleting and saving it, it always appears.
TagsNo tags attached.
ThemeBoth
BrowserAll
PHP Versionany
MySQL Versionany

Relationships

duplicate of 0004827 resolvedtomas.lygutas WYSIWYG editor cannot save empty texts 

Activities

There are no notes attached to this issue.