View Issue Details

IDProjectCategoryView StatusLast Update
0004302module PayPalmodule PayPal - subpublic2012-10-22 15:22
ReporterWBL_BjoernLange 
PriorityurgentSeveritymajorReproducibilityalways
Status resolvedResolutionfixed 
Product Version 
Target VersionFixed in Version2.0.3 
Summary0004302: Missing Requirement Check for Module
DescriptionThe module requires that the SOAP-Driver is installed, the shop don't. But the requirement check for the efire module does not check the soap setup.
TagsNo tags attached.

Activities

There are no notes attached to this issue.