View Issue Details

IDProjectCategoryView StatusLast Update
0002330OXID eShop (all versions)3.1. Design, GUI, UXpublic2010-12-22 16:22
Reporterdainius.bigelis 
PriorityurgentSeverityminorReproducibilityalways
Status closedResolutionduplicate 
Product VersionPast development 
Target Version4.5.0_beta3Fixed in Version 
Summary0002330: Expired Demo template is not prepared yet
DescriptionTemplate for Expired Demo page is not yet prepared for azure theme.
TagsNo tags attached.
Theme
BrowserAll
PHP Versionany
Database Versionany

Relationships

duplicate of 0002333 resolvedLinas Kukulskis missing error templates when shop is unlicensed, demo license is expired or mandates count is exceeded 

Activities

There are no notes attached to this issue.