View Revisions: Note 13447

Summary 0007211: Update EE 6.1.X to EE 6.2.0 with subshops and older Moduls (legacy broken?)