View Revisions: Note 10145

Summary 0005876: PHP5.2 is not officially supported any more